RubyGems Navigation menu

plinth 0.0.1.beta.4

Plinth - basic framework

Gemfile
          gem 'plinth', '~> 0.0.1.beta.4'
  
  
  
  
  
  
  

install
          gem install plinth -v 0.0.1.beta.4 --pre
  
  
  
  
  
  
  

Total downloads 655

For this version 120

Required Ruby Version: None

Links: