RubyGems Navigation menu

pliny 0.5.0

Pliny is a set of base classes and helpers to help developers write excellent APIs in Sinatra

Versions:

  1. 0.5.0 - November 2, 2014 (28 KB)
  2. 0.4.0 - September 21, 2014 (28 KB)
  3. 0.3.0 - September 9, 2014 (28 KB)
  4. 0.2.1 - July 21, 2014 (26 KB)
  5. 0.2.0 - July 21, 2014 (26 KB)
Show all versions (13 total)

Authors:

  • Brandur Leach, Pedro Belo

Owners:

5100d764812bd4ecdcdb45871ff4ee652d00b4e8b5fdd5104d719aab30f1f05c

Total downloads 5,669

For this version 207

Show all versions (13 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'pliny', '~> 0.5.0' = Copy to clipboard Copied!

install:
gem install pliny = Copy to clipboard Copied!

Links: