RubyGems Navigation menu

poltergeist 1.0.1

PhantomJS driver for Capybara

Gemfile
          gem 'poltergeist', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install poltergeist -v 1.0.1
  
  
  
  
  
  
  

Total downloads 1,926,884

For this version 13,535

Show all versions (20 total)

Required Ruby Version: None

Links: