RubyGems Navigation menu

polyrex 0.9.12

polyrex

Gemfile
          gem 'polyrex', '~> 0.9.12'
  
  
  
  
  
  
  

install
          gem install polyrex
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 98,460

For this version 176

Show all versions (102 total)

Required Ruby Version: >= 2.1.0

Links: