RubyGems Navigation menu

polyrex-headings 0.1.3

polyrex-headings

Gemfile
          gem 'polyrex-headings', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install polyrex-headings
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,136

For this version 219

Required Ruby Version: >= 2.1.0

Links:

Versions:

  1. 0.1.3 - July 15, 2014 (9 KB)
  2. 0.1.2 - July 27, 2013 (8 KB)
  3. 0.1.1 - February 6, 2013 (6 KB)
  4. 0.1.0 - November 9, 2012 (3 KB)

Runtime Dependencies: