RubyGems.org

Postgis Adapter for Activer Record

installgem install postgis_adapter -v 0.3.5
Authors

Marcos Piccinini

24,103 total downloads 1,357 for this version
Owners

9fccb2a6965f42229ffb46e872c94525

Gemfile
gem 'postgis_adapter', '~> 0.3.5'
Versions
  1. 0.8.1 March 18, 2011 (35 KB)
  2. 0.8.0 March 8, 2011 (35 KB)
  3. 0.7.9 March 5, 2011 (35 KB)
  4. 0.7.8 February 26, 2010 (34 KB)
  5. 0.7.7 January 29, 2010 (34 KB)
Show all versions (17 total)
Development Dependencies
  1. hoe >= 1.8.0
  2. newgem >= 1.3.0