RubyGems.org

princely

1.4.0

A wrapper for the PrinceXML PDF generation library.

installgem install princely -v 1.4.0
Authors

Michael Bleigh, Jared Fraser

23,052 total downloads 1,573 for this version
Owners

69dc78b59ef008c58e6e842f9f3e0624Eef755bcabc130085e633b460045b8d3

Gemfile
gem 'princely', '~> 1.4.0'
Versions
  1. 1.4.1 May 4, 2013 (7 KB)
  2. 1.4.0 May 4, 2013 (7 KB)
  3. 1.3.0 January 25, 2012 (7 KB)
  4. 1.2.5 September 19, 2009 (7.5 KB)
  5. 1.2.4 September 19, 2009 (7.5 KB)
Development Dependencies
  1. rake >= 0
  2. rspec >= 0