RubyGems Navigation menu

proletariat 0.1.1

Lightweight background processing powered by RabbitMQ

Gemfile
          gem 'proletariat', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install proletariat
  
  
  
  
  
  
  

Total downloads 1,951

For this version 32

Show all versions (8 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.1 - November 23, 2014 (19 KB)
  2. 0.1.0 - November 23, 2014 (19 KB)
  3. 0.0.6 - July 14, 2014 (18 KB)
  4. 0.0.5 - March 1, 2014 (18 KB)
  5. 0.0.4 - February 17, 2014 (17 KB)
Show all versions (8 total)

Development Dependencies: