RubyGems Navigation menu

proper_caser 0.0.1

Get educated guesses about proper capitalization of words and phrases

Gemfile
          gem 'proper_caser', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install proper_caser
  
  
  
  
  
  
  

Total downloads 912

For this version 912

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - June 18, 2012 (41.5 KB)