RubyGems Navigation menu

protector-simple_form 0.1.0

Adds Protector support to SimpleForm associations.

Gemfile
          gem 'protector-simple_form', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install protector-simple_form
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 918

For this version 918

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - July 10, 2013 (6 KB)

Development Dependencies: