RubyGems Navigation menu

pseudo_model 0.1.0

Use ActiveRecord Validations in any class

Gemfile
          gem 'pseudo_model', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install pseudo_model -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Stefan Huska

Owners:

Total downloads 1,513

For this version 749

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - November 23, 2012 (5.5 KB)
  2. 0.1.0 - November 23, 2012 (5.5 KB)