RubyGems Navigation menu

pukka 1.0.0

Keep your data pukka with these custom ActiveModel validators.

Gemfile
          gem 'pukka', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install pukka
  
  
  
  
  
  
  

Authors:

  • Andy Stewart

Owners:

Total downloads 2,050

For this version 1,067

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - October 12, 2011 (6 KB)
  2. 0.0.1 - October 7, 2011 (4 KB)

Runtime Dependencies:

Development Dependencies: