RubyGems Navigation menu

puppet 3.6.1-x86-mingw32

Puppet, an automated configuration management tool

Gemfile
          gem 'puppet', '~> 3.6.1'
  
  
  
  
  
  
  

install
          gem install puppet -v 3.6.1
  
  
  
  
  
  
  

Total downloads 2,458,002

For this version 364

Show all versions (146 total)

Required Ruby Version: >= 0

Links: