RubyGems Navigation menu

q-ruby-driver 1.1.0

A Ruby interface to Q database from Kx Systems

Versions:

  1. 1.1.0 - May 7, 2011 (12.5 KB)

Authors:

  • Philip Dodds, John Shields

Owners:

844c900811ca41c1a193664cda15e813

Total downloads 1,142

For this version 1,142

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'q-ruby-driver', '~> 1.1.0' = Copy to clipboard Copied!

install:
gem install q-ruby-driver = Copy to clipboard Copied!

Links: