RubyGems Navigation menu

qcmd 0.1.8

A simple interactive QLab 3 command line controller

Gemfile
          gem 'qcmd', '~> 0.1.8'
  
  
  
  
  
  
  

install
          gem install qcmd -v 0.1.8
  
  
  
  
  
  
  

Authors:

  • Adam Bachman

Owners:

Total downloads 11,271

For this version 560

Show all versions (22 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - June 30, 2014 (39 KB)
  2. 0.1.16 - August 6, 2013 (38 KB)
  3. 0.1.16.pre2 - June 20, 2013 (35.5 KB)
  4. 0.1.16.pre - June 5, 2013 (34.5 KB)
  5. 0.1.15 - June 3, 2013 (33.5 KB)
Show all versions (22 total)