RubyGems Navigation menu

qu-exceptional 0.2.0

Exceptional failure backend for qu

Versions:

  1. 0.2.0 - June 13, 2012 (4 KB)
  2. 0.1.4 - January 7, 2012 (4 KB)
  3. 0.1.3 - October 10, 2011 (4 KB)
  4. 0.1.2 - October 5, 2011 (4 KB)
  5. 0.1.1 - October 3, 2011 (4 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • Brandon Keepers

Owners:

4b1b339ee3f96d37aba2adfa3e03276e

Total downloads 6,252

For this version 1,047

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'qu-exceptional', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install qu-exceptional = Copy to clipboard Copied!

Links: