RubyGems.org

Exceptional failure backend for qu

installgem install qu-exceptional -v 0.1.4
Authors

Brandon Keepers

5,842 total downloads 997 for this version
Owners

4b1b339ee3f96d37aba2adfa3e03276e

Gemfile
gem 'qu-exceptional', '~> 0.1.4'
Versions
  1. 0.2.0 June 13, 2012 (4 KB)
  2. 0.1.4 January 7, 2012 (4 KB)
  3. 0.1.3 October 10, 2011 (4 KB)
  4. 0.1.2 October 5, 2011 (4 KB)
  5. 0.1.1 October 3, 2011 (4 KB)
Show all versions (6 total)
Runtime Dependencies
  1. exceptional >= 0
  2. qu = 0.1.4