RubyGems.org

qu-mongoid

0.2.2

Mongoid backend for the Ruby queuing library Qu

installgem install qu-mongoid
Authors

David Butler

6,183 total downloads 212 for this version
Owners

E6241efab66dd66c869b90ba99a4c5eb

Gemfile
gem 'qu-mongoid', '~> 0.2.2'
Versions
  1. 0.2.2 June 25, 2014 (9 KB)
  2. 0.2.1 November 29, 2012 (8 KB)
  3. 0.2.0 September 18, 2012 (7.5 KB)
Runtime Dependencies
  1. mongoid >= 3.0
  2. qu >= 0
Ruby Dependency
  1. >= 0
Development Dependencies
  1. rake >= 0
  2. rspec ~> 2.14