RubyGems Navigation menu

qu-mongoid 0.2.0

Mongoid backend for the Ruby queuing library Qu

Gemfile
          gem 'qu-mongoid', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install qu-mongoid -v 0.2.0
  
  
  
  
  
  
  

Authors:

  • David Butler

Owners:

Total downloads 6,397

For this version 965

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - June 25, 2014 (9 KB)
  2. 0.2.1 - November 29, 2012 (8 KB)
  3. 0.2.0 - September 18, 2012 (7.5 KB)

Runtime Dependencies: