RubyGems.org

quill-rails

0.1.4

This gem provides the Quill.js Rich Text Editor assets and view helper for your Rails 3.1/4.0 application.

installgem install quill-rails
Authors

Robert Wiegmann

1,609 total downloads 138 for this version
Owners

D502416c0ea74930040c423d58299554

Licenses

BSD 3 Clause, Copyright (c) 2013, salesforce.com

Gemfile
gem 'quill-rails', '~> 0.1.4'
Versions
  1. 0.1.4 July 6, 2014 (135 KB)
  2. 0.1.3 May 21, 2014 (134 KB)
  3. 0.1.2 May 21, 2014 (134 KB)
  4. 0.1.1 May 20, 2014 (134 KB)
  5. 0.1.0 May 20, 2014 (134 KB)
Show all versions (7 total)
Runtime Dependencies
  1. railties < 5.0, >= 3.1.0
Ruby Dependency
  1. >= 0