RubyGems Navigation menu

qwirk_active_mq_adapter 0.2.1-java

Provides an ActiveMQ adapter as a communication interface for the qwirk library

Gemfile
          gem 'qwirk_active_mq_adapter', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install qwirk_active_mq_adapter
  
  
  
  
  
  
  

Authors:

  • Brad Pardee

Owners:

Total downloads 5,580

For this version 3,126

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - October 2, 2012 java (8.5 KB)
  2. 0.2.0 - September 20, 2012 java (8.5 KB)
  3. 0.1.1 - July 31, 2012 java (8.5 KB)
  4. 0.1.0 - July 31, 2012 java (8.5 KB)

Development Dependencies: