RubyGems.org

rack-denyie

1.1.2

Rack middleware that denies specified versions of IE.

installgem install rack-denyie -v 1.1.2
Authors

Brad Whitcomb

7,917 total downloads 1,330 for this version
Owners

748bb61f2d8303dd5ba85de671c25ef6

Gemfile
gem 'rack-denyie', '~> 1.1.2'
Versions
  1. 1.1.3 December 7, 2009 (10 KB)
  2. 1.1.2 December 4, 2009 (10 KB)
  3. 1.1.1 December 3, 2009 (9.5 KB)
  4. 1.1.0 December 3, 2009 (10 KB)
  5. 1.0.0 November 30, 2009 (9.5 KB)
Show all versions (6 total)
Runtime Dependencies
  1. rack = 1.0.0
Development Dependencies
  1. thoughtbot-shoulda >= 0