RubyGems Navigation menu

rack_my_openid 0.0.2

Would be useful to enable OpenID authorisation with your Ruby/Rails-based blog, personal website or whatever.

Gemfile
          gem 'rack_my_openid', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install rack_my_openid
  
  
  
  
  
  
  

Total downloads 1,991

For this version 1,043

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 15, 2012 (9 KB)
  2. 0.0.1 - January 14, 2012 (9 KB)