RubyGems Navigation menu

rad_kit 0.0.9

Rapid Application Development Kit for Rad Framework

Gemfile
          gem 'rad_kit', '~> 0.0.9'
  
  
  
  
  
  
  

install
          gem install rad_kit -v 0.0.9
  
  
  
  
  
  
  

Authors:

  • Alexey Petrushin

Owners:

Total downloads 9,961

For this version 1,001

Show all versions (10 total)

Required Ruby Version: None

Links: