RubyGems Navigation menu

radiant-globalize2-extension 0.2.4

This extension allows you to translate your Radiant content

Gemfile
          gem 'radiant-globalize2-extension', '~> 0.2.4'
  
  
  
  
  
  
  

install
          gem install radiant-globalize2-extension -v 0.2.4
  
  
  
  
  
  
  

Authors:

  • Cristi Duma, Istvan Hoka, Edmund Haselwanter, Benny Degezelle, Jerrod Blavos, Simo Niemelä, Jan De Poorter

Owners:

Total downloads 12,038

For this version 1,017

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.2 - June 14, 2012 (119 KB)
  2. 0.3.1 - June 14, 2012 (119 KB)
  3. 0.3.0 - May 3, 2011 (122 KB)
  4. 0.2.8 - April 3, 2011 (119 KB)
  5. 0.2.7 - March 30, 2011 (119 KB)
Show all versions (12 total)