RubyGems Navigation menu

rails_config_loader 0.1.5

Load yaml and json config files and make the structures easily available for use in the app.

Versions:

  1. 0.1.5 - August 6, 2012 (9.5 KB)
  2. 0.1.4 - May 20, 2012 (9.5 KB)
  3. 0.1.2 - May 9, 2012 (8.5 KB)
  4. 0.1.1 - May 7, 2012 (8.5 KB)
Show all versions (5 total)

Runtime Dependencies:

Authors:

  • Kristian Mandrup

Owners:

2a018f8b16a3fe7273afde907c2e1bec

Total downloads 3,451

For this version 876

Show all versions (5 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rails_config_loader', '~> 0.1.5' = Copy to clipboard Copied!

install:
gem install rails_config_loader = Copy to clipboard Copied!

Links: