RubyGems Navigation menu

ransack_ffcrm 0.7.1

Ransack is the successor to the MetaSearch gem. It improves and expands upon MetaSearch's functionality, but does not have a 100%-compatible API.

Gemfile
          gem 'ransack_ffcrm', '~> 0.7.1'
  
  
  
  
  
  
  

install
          gem install ransack_ffcrm
  
  
  
  
  
  
  

Total downloads 11,549

For this version 7,119

Required Ruby Version: None

Links: