RubyGems Navigation menu

ransack_ui 1.0.1

Framework for building a search UI with Ransack

Gemfile
          gem 'ransack_ui', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install ransack_ui -v 1.0.1
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 24,331

For this version 794

Show all versions (21 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.2.2 - December 20, 2013 (20 KB)
  2. 1.2.1 - December 14, 2013 (20 KB)
  3. 1.2.0 - December 12, 2013 (20 KB)
  4. 1.1.0 - January 21, 2013 (18 KB)
  5. 1.0.2 - December 27, 2012 (17.5 KB)
Show all versions (21 total)

Runtime Dependencies: