RubyGems Navigation menu

rapporteur 3.0.1

An engine that provides common status polling endpoint.

Gemfile
          gem 'rapporteur', '~> 3.0.1'
  
  
  
  
  
  
  

install
          gem install rapporteur -v 3.0.1
  
  
  
  
  
  
  

Authors:

  • Envy Labs, Code School

Owners:

Licenses:

  • MIT

Total downloads 7,818

For this version 2,029

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.1.0 - July 3, 2014 (19.5 KB)
  2. 3.0.2 - May 17, 2014 (18.5 KB)
  3. 3.0.1 - August 24, 2013 (18.5 KB)
  4. 3.0.0 - August 24, 2013 (18 KB)
  5. 2.1.0 - June 29, 2013 (15 KB)
Show all versions (10 total)