RubyGems Navigation menu

rbook 0.5

The rbook series of gems provide libraries for working with bibliographic data. This pseudo package depends on each of the gems to make installing them easier.

Gemfile
          gem 'rbook', '~> 0.5'
  
  
  
  
  
  
  

install
          gem install rbook
  
  
  
  
  
  
  

Total downloads 9,254

For this version 1,460

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5 - July 2, 2007 (4 KB)
  2. 0.4.3 - January 24, 2007 (200 KB)
  3. 0.4.1 - November 19, 2006 (198 KB)
  4. 0.3 - October 24, 2006 (193 KB)
  5. 0.2.1 - October 17, 2006 (192 KB)
Show all versions (7 total)