RubyGems Navigation menu

rdbi-driver-odbc 0.1.2

This gem gives you the ability to query ODBC connections with RDBI.

Gemfile
          gem 'rdbi-driver-odbc', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install rdbi-driver-odbc
  
  
  
  
  
  
  

Total downloads 4,856

For this version 2,470

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - December 15, 2010 (6 KB)
  2. 0.1.1 - December 14, 2010 (6 KB)
  3. 0.1.0 - December 8, 2010 (5.5 KB)