RubyGems Navigation menu

require 0.2.3

Manage your project's dependencies with a pretty DSL

Gemfile
          gem 'require', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install require -v 0.2.3
  
  
  
  
  
  
  

Total downloads 55,438

For this version 1,294

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.7 - April 8, 2010 (9 KB)
  2. 0.2.6 - March 11, 2010 (9 KB)
  3. 0.2.5 - March 10, 2010 (9 KB)
  4. 0.2.4 - March 3, 2010 (16 KB)
  5. 0.2.3 - March 3, 2010 (9 KB)
Show all versions (12 total)