RubyGems Navigation menu

rmagick-sprite 0.0.8

Encapsulates a "Sprite" in RMagick.

Gemfile
          gem 'rmagick-sprite', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install rmagick-sprite
  
  
  
  
  
  
  

Total downloads 3,696

For this version 788

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - November 24, 2012 (7 KB)
  2. 0.0.7 - November 14, 2012 (7 KB)
  3. 0.0.6 - November 5, 2012 (6.5 KB)
  4. 0.0.5 - November 5, 2012 (6.5 KB)
  5. 0.0.4 - November 5, 2012 (6.5 KB)