RubyGems Navigation menu

role-rails 1.4.0

jQuery plugin to provide easy way to handle DOM elements by role attribute

Versions:

  1. 1.4.0 - March 23, 2012 (17.5 KB)
  2. 1.3.1 - March 23, 2012 (16.5 KB)
  3. 1.3.0 - March 23, 2012 (16.5 KB)
  4. 1.2.1 - March 23, 2012 (16 KB)
  5. 1.2.0 - March 22, 2012 (157 KB)
Show all versions (10 total)

Runtime Dependencies:

Authors:

  • Sasha Koss

Owners:

1b15ef47e7797ef13029c4fa8b5ee8e91ad8d2ae1c644eb22e8d1bbf5f81300fDf08a0889bad0229c372f702976a3da6

Total downloads 26,596

For this version 9,764

Show all versions (10 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'role-rails', '~> 1.4.0' = Copy to clipboard Copied!

install:
gem install role-rails = Copy to clipboard Copied!

Links: