RubyGems Navigation menu

romq 0.1.0

Gracefully handle common amqp exceptions for more robust clients.

Gemfile
          gem 'romq', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install romq
  
  
  
  
  
  
  

Total downloads 1,014

For this version 1,014

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - September 14, 2012 (5.5 KB)

Runtime Dependencies: