RubyGems Navigation menu

rrod-rails 0.0.1

Allows the use of rrod in a rails app

Gemfile
          gem 'rrod-rails', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install rrod-rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 388

For this version 388

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 7, 2013 (7 KB)

Runtime Dependencies: