RubyGems Navigation menu

rspec-api-requests 0.7.2

This rubygem does not have a description or summary.

Gemfile
          gem 'rspec-api-requests', '~> 0.7.2'
  
  
  
  
  
  
  

install
          gem install rspec-api-requests
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,402

For this version 595

Required Ruby Version: None

Links:

Versions:

  1. 0.7.2 - December 1, 2013 (9 KB)
  2. 0.7.1 - November 26, 2013 (9 KB)
  3. 0.7.0 - November 26, 2013 (9 KB)