RubyGems Navigation menu

rspec-rails 2.99.0.beta1

RSpec for Rails

Gemfile
          gem 'rspec-rails', '~> 2.99.0.beta1'
  
  
  
  
  
  
  

install
          gem install rspec-rails -v 2.99.0.beta1 --pre
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 11,542,198

For this version 6,460

Show all versions (115 total)

Required Ruby Version: None

Links: