RubyGems.org

rss-dcterms

0.0.1

Enable standard bundled RSS library parse and make using DCMI Metadata Terms

installgem install rss-dcterms -v 0.0.1
Authors

KITAITI Makoto

3,925 total downloads 815 for this version
Owners

C92b13d1da1201790c0ee606a3f8fe6b

Gemfile
gem 'rss-dcterms', '~> 0.0.1'
Versions
  1. 0.0.5 October 11, 2012 (17 KB)
  2. 0.0.4 October 11, 2012 (17 KB)
  3. 0.0.3 April 6, 2012 (16 KB)
  4. 0.0.2 April 1, 2012 (16 KB)
  5. 0.0.1 April 1, 2012 (6.5 KB)
Development Dependencies
  1. pry >= 0
  2. pry-doc >= 0