RubyGems Navigation menu

rubabel 0.4.2

Ruby interface to the OpenBabel ruby bindings similar to pybel

Gemfile
          gem 'rubabel', '~> 0.4.2'
  
  
  
  
  
  
  

install
          gem install rubabel -v 0.4.2
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 7,921

For this version 500

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.3 - July 18, 2013 (436 KB)
  2. 0.4.2 - July 15, 2013 (435 KB)
  3. 0.4.1 - June 18, 2013 (434 KB)
  4. 0.4.0 - June 7, 2013 (439 KB)
  5. 0.3.0 - March 21, 2013 (438 KB)
Show all versions (14 total)