RubyGems Navigation menu

ruby-app-ar 0.1.1

RubyApp extension, adds ActiveRecord support

Gemfile
          gem 'ruby-app-ar', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install ruby-app-ar
  
  
  
  
  
  
  

Total downloads 1,712

For this version 922

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - June 23, 2012 (10.5 KB)
  2. 0.1 - June 22, 2012 (10.5 KB)