RubyGems Navigation menu

ruby-batik 0.0.3

Wrapper for SVG Transcoding using Apache Batik

Gemfile
          gem 'ruby-batik', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install ruby-batik
  
  
  
  
  
  
  

Total downloads 2,905

For this version 1,085

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - January 4, 2012 (14 KB)
  2. 0.0.2 - January 3, 2012 (14 KB)
  3. 0.0.1 - December 23, 2011 (6.5 KB)

Development Dependencies: