RubyGems Navigation menu

ruby-batik 0.0.1

Wrapper for SVG Transcoding using Apache Batik

Versions:

  1. 0.0.3 - January 4, 2012 (14 KB)
  2. 0.0.2 - January 3, 2012 (14 KB)
  3. 0.0.1 - December 23, 2011 (6.5 KB)

Development Dependencies:

Authors:

  • Kelley Reynolds

Owners:

Bb9d28c1dba31a4ed5edad2c9f341dba

Total downloads 2,977

For this version 926

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ruby-batik', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install ruby-batik -v 0.0.1 = Copy to clipboard Copied!

Links: