RubyGems Navigation menu

ruby-pong 0.0.4

Pong in Ruby, to demonstrate jfarmer's Arcade framework

Versions:

  1. 0.0.4 - May 16, 2012 (5.5 KB)
  2. 0.0.3 - May 16, 2012 (5.5 KB)
  3. 0.0.2 - May 4, 2012 (5.5 KB)
  4. 0.0.1 - April 26, 2012 (5.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Jesse Farmer

Owners:

599ba386f1f85706974f96c5ea438ecb

Total downloads 3,397

For this version 893

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ruby-pong', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install ruby-pong = Copy to clipboard Copied!

Links: