RubyGems Navigation menu

ruby-qmail 0.1.1

A Ruby Qmail library to insert email directly into Qmail

Versions:

  1. 0.1.1 - July 16, 2010 (11.5 KB)
  2. 0.1.0 - October 28, 2009 (11 KB)

Development Dependencies:

Authors:

  • Allen Fair

Owners:

Bde02640093c9b75381f772c159574d6

Total downloads 2,711

For this version 1,395

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ruby-qmail', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install ruby-qmail = Copy to clipboard Copied!

Links: