RubyGems Navigation menu

ruby-qmail 0.1.0

Provides methods to interact with Qmail to send/queue messages, manage bounces, and manage the queue.

Gemfile
          gem 'ruby-qmail', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install ruby-qmail -v 0.1.0
  
  
  
  
  
  
  

Total downloads 2,666

For this version 1,295

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - July 16, 2010 (11.5 KB)
  2. 0.1.0 - October 28, 2009 (11 KB)

Development Dependencies: