RubyGems Navigation menu

ruby-saml-bm 0.7.0

SAML toolkit for Ruby on Rails adapted to work with ADFS server

Gemfile
          gem 'ruby-saml-bm', '~> 0.7.0'
  
  
  
  
  
  
  

install
          gem install ruby-saml-bm -v 0.7.0
  
  
  
  
  
  
  

Authors:

  • Extreme Development

Owners:

Total downloads 6,825

For this version 655

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.7.1 - December 6, 2012 (43.5 KB)
  2. 0.7.0 - December 5, 2012 (43.5 KB)
  3. 0.6.8 - December 5, 2012 (43 KB)
  4. 0.6.7 - December 5, 2012 (43 KB)
  5. 0.6.6 - December 5, 2012 (43 KB)
Show all versions (10 total)