RubyGems Navigation menu

ruby-vips 0.3.2

Ruby extension for the vips image processing library.

Versions:

  1. 0.3.9 - July 17, 2014 (65 KB)
  2. 0.3.8 - May 11, 2014 (64.5 KB)
  3. 0.3.7 - February 4, 2014 (64 KB)
  4. 0.3.6 - June 25, 2013 (64 KB)
  5. 0.3.5 - January 15, 2013 (56.5 KB)
Show all versions (13 total)

Authors:

  • Timothy Elliott, John Cupitt

Owners:

Bc02944e07977061e9ffe0a8f4eda3d5Af77229cbfe1a0bff2b5ea064ef3271a5d013c9681666f0a68a6c1c00ff4d603

Total downloads 15,067

For this version 766

Show all versions (13 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ruby-vips', '~> 0.3.2' = Copy to clipboard Copied!

install:
gem install ruby-vips -v 0.3.2 = Copy to clipboard Copied!

Links: