RubyGems.org

rubynpr

0.1.1

A Ruby wrapper for the NPR API

installgem install rubynpr
Authors

Tiffani Ashley Bell

3,741 total downloads 1,334 for this version
Owners

6a37d700463f35c873eff170bed4eee1

Gemfile
gem 'rubynpr', '~> 0.1.1'
Versions
  1. 0.1.1 October 27, 2008 (34.5 KB)
  2. 0.1.0 October 26, 2008 (34.5 KB)
  3. 0.0.1 October 26, 2008 (34.5 KB)
Runtime Dependencies
  1. hoe >= 1.8.2
  2. hpricot >= 0
Development Dependencies
  1. hoe >= 1.8.2