RubyGems Navigation menu

rubyrdf-sesame 0.0.1

A RubyRDF graph implementation for the Sesame triple store

Gemfile
          gem 'rubyrdf-sesame', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install rubyrdf-sesame
  
  
  
  
  
  
  

Total downloads 1,396

For this version 1,395

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 9, 2008 (29.5 KB)